phpstudy v8 php5.2安装zend

phpstudy v8 php5.2安装zend

之前一个客户的网站只支持php5.2的老破旧版本,把运行环境升级为phpstudy最新版本v8后,首页出现zend开头的乱码,一看就是没有安装zend Opti...
阅读 538 次